<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie10 lt-ie9" id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" id="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.agorainforma.it/xmlrpc.php" />
    <title>Vico, nuovo brand ed app per operatori economici - AGORA&#039; INFORMA</title>

<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.agorainforma.it/vico-nuovo-brand-ed-app-per-operatori-economici/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vico, nuovo brand ed app per operatori economici - AGORA&#039; INFORMA" />
<meta property="og:description" content="Presentato giovedì scorso  in conferenza stampa nella sala delle Colonne al primo piano dell’Istituto Santissima Trinità e Paradiso il nuovo brand turistico della Città di Vico Equense. All’incontro hanno partecipato il Sindaco Andrea Buonocore, l’Assessore Annalisa Donnarumma e il Presidente di Pizza a Vico Michele Cuomo. Ospite d’onore l’Assessore al Turismo della Regione Campania Felice &hellip;" />
<meta property="og:url" content="https://www.agorainforma.it/vico-nuovo-brand-ed-app-per-operatori-economici/" />
<meta property="og:site_name" content="AGORA&#039; INFORMA" />
<meta property="article:publisher" content="https://www.facebook.com/agorainforma/" />
<meta property="article:section" content="Vico Equense" />
<meta property="article:published_time" content="2021-05-15T20:10:48+00:00" />
<meta property="og:image" content="https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Presentato giovedì scorso  in conferenza stampa nella sala delle Colonne al primo piano dell’Istituto Santissima Trinità e Paradiso il nuovo brand turistico della Città di Vico Equense. All’incontro hanno partecipato il Sindaco Andrea Buonocore, l’Assessore Annalisa Donnarumma e il Presidente di Pizza a Vico Michele Cuomo. Ospite d’onore l’Assessore al Turismo della Regione Campania Felice [&hellip;]" />
<meta name="twitter:title" content="Vico, nuovo brand ed app per operatori economici - AGORA&#039; INFORMA" />
<meta name="twitter:image" content="https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.agorainforma.it/","sameAs":["https://www.facebook.com/agorainforma/","https://www.youtube.com/channel/UCnCUgfu6B6bpbA6T7kz5Gsw"],"@id":"https://www.agorainforma.it/#organization","name":"Agor\u00e0 Informa","logo":"https://www.agorainforma.it/wp-content/uploads/2016/09/agora-informa.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.agorainforma.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.agorainforma.it/vico-nuovo-brand-ed-app-per-operatori-economici/","name":"Vico, nuovo brand ed app per operatori economici"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AGORA&#039; INFORMA &raquo; Feed" href="https://www.agorainforma.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AGORA&#039; INFORMA &raquo; Feed dei commenti" href="https://www.agorainforma.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AGORA&#039; INFORMA &raquo; Vico, nuovo brand ed app per operatori economici Feed dei commenti" href="https://www.agorainforma.it/vico-nuovo-brand-ed-app-per-operatori-economici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agorainforma.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agorainforma.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.agorainforma.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-mailchimp-screen-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-mailchimp/css/screen.css?ver=0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mtm-screen-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-more-than-menu/css/screen.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-more-than-menu/js/jquery.magnificpopup/magnific-popup.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-fontawesome-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-more-than-menu/fonts/fontawesome/font-awesome.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='g1-typicons-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-more-than-menu/fonts/typicons/typicons.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='g1-quotes-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-quotes/css/main.css?ver=0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='g1-reviews-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-reviews/css/screen.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-socials/css/screen-basic.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-twitter-screen-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-twitter/css/screen.css?ver=0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-users-css'  href='https://www.agorainforma.it/wp-content/plugins/g1-users/css/main.css?ver=0.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.agorainforma.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.agorainforma.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.agorainforma.it/wp-content/themes/chirps/js/slick/slick.css?ver=1.3.15' type='text/css' media='screen' />
<!--[if !IE 8]><!-->
<link rel='stylesheet' id='g1-main-css'  href='https://www.agorainforma.it/wp-content/themes/chirps/css/main.css?ver=1.4.2' type='text/css' media='all' />
<!--<![endif]-->
<link rel='stylesheet' id='g1-print-css'  href='https://www.agorainforma.it/wp-content/themes/chirps/css/print.css?ver=1.4.2' type='text/css' media='print' />
<link rel='stylesheet' id='g1-dynamic-style-css'  href='https://www.agorainforma.it/wp-content/uploads/g1-dynamic-style.css?respondjs=no&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-google-3959e053-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400&#038;subset=latin%2Clatin-ext&#038;ver=5.0.13' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-google-06e91909-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=5.0.13' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/g1-more-than-menu/js/g1-mtm-head.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/modernizr/modernizr.custom.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Islandese","mejs.indonesian":"Indonesiano","mejs.irish":"Irlandese","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/svg4everybody/svg4everybody.ie8.min.js?ver=1.0.0'></script>

<!--[if IE 9]>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.agorainforma.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agorainforma.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agorainforma.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.agorainforma.it/?p=30492' />
<link rel="alternate" type="application/json+oembed" href="https://www.agorainforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agorainforma.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.agorainforma.it/wp-content/plugins/count-per-day/counter.css" type="text/css" />
			<meta property="fb:pages" content="1495401317427983" />
							<meta property="ia:markup_url" content="https://www.agorainforma.it/vico-nuovo-brand-ed-app-per-operatori-economici/?ia_markup=1" />
				<link rel="shortcut icon" href="https://www.agorainforma.it/wp-content/uploads/2016/09/agora-favicon.png" /><link rel="apple-touch-icon" href="https://www.agorainforma.it/wp-content/uploads/2016/09/agora-114.png" /><link rel="icon" href="https://www.agorainforma.it/wp-content/uploads/2016/10/cropped-logo-agora-informa-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.agorainforma.it/wp-content/uploads/2016/10/cropped-logo-agora-informa-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.agorainforma.it/wp-content/uploads/2016/10/cropped-logo-agora-informa-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.agorainforma.it/wp-content/uploads/2016/10/cropped-logo-agora-informa-270x270.jpg" />
<!-- Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-85204919-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Fine Analytics -->

<!-- AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3881295391963639",
    enable_page_level_ads: true
  });
</script>
<!-- Fine AdSense --><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="15d2ba640e3db65d5a73f17e1f14dbd6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>	<!-- google tag -->
	<meta name="google-site-verification" content="qcuGo7dHvhYqw5ZYMlF4x4S4-e1nu3H2D2ZgzHxcIO8" />
	<!-- Hotjar Tracking Code for https://www.agorainforma.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:761623,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-30492 single-format-standard g1-sticky-preheader">
<!-- Facebook code -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1185350138209379',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<!-- End Facebook code -->
<div class="mtm-body-inner">
    <div id="page" itemscope itemtype="http://schema.org/WebPage">
        <div class="g1-top">
            <div class="g1-preheader g1-preheader-collapsed">
    <div class="g1-row g1-row-default g1-preheader-bar">
        <div class="g1-row-inner">
            <div class="g1-column">
                <div class="g1-column-inner">

                    <!-- BEGIN .g1-secondary-nav -->
                    <nav id="g1-secondary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-62"><style type="text/css">.mtm-62 > .mtm-bar { background-color: #f2f2f2; }.mtm-62 > .mtm-bar > .mtm-bar-inner { margin-left: -10px; margin-right: -10px; }.mtm-62 > .mtm-bar > .mtm-bar-inner > .mtm-items > .mtm-item > .mtm-link { padding-left: 10px; padding-right: 10px; padding-top: 6px; padding-bottom: 6px; color: #999999; }.mtm-62 > .mtm-bar > .mtm-bar-inner > .mtm-items > .mtm-item-highlight > .mtm-link { background-color: #ffffff; }.mtm-62.mtm-hoverable > .mtm-bar > .mtm-bar-inner > .mtm-items > .mtm-item:hover > .mtm-link { color: #ffffff; background-color: #1a1a1a; }.mtm-62 > .mtm-bar > .mtm-bar-inner > .mtm-items > .mtm-drop-expanded > .mtm-link { color: #ffffff; background-color: #1a1a1a; }.mtm-62 .mtm-item-lvl-0 > .mtm-bar { background-color: #1a1a1a; }.mtm-62 .mtm-item-lvl-1 > .mtm-link { color: #ffffff; }.mtm-62 .mtm-item-lvl-1.mtm-item-drop:hover > .mtm-link { color: #0dc5dc; }.mtm-62 .mtm-item-lvl-2 > .mtm-link { color: #ffffff; }.mtm-62 .mtm-item-lvl-2 > .mtm-link > .mtm-link-text > .mtm-link-title { text-transform: none; }.mtm-62 .mtm-item-lvl-2:hover > .mtm-link { color: #0dc5dc; }#menu-item-2448 > a { color:#000000; } #menu-item-2448 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:13px; } .mtm-hoverable #menu-item-2448:hover > .mtm-link { color:#ffffff; } #menu-item-2448.mtm-drop-expanded:hover > .mtm-link { color:#ffffff; } #menu-item-2448.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-3205 > a { color:#000000; } .mtm-hoverable #menu-item-3205:hover > .mtm-link { color:#ffffff; } #menu-item-3205.mtm-drop-expanded:hover > .mtm-link { color:#ffffff; } #menu-item-3205.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2353 > a { color:#000000; } .mtm-hoverable #menu-item-2353:hover > .mtm-link { color:#ffffff; } #menu-item-2353.mtm-drop-expanded:hover > .mtm-link { color:#ffffff; } #menu-item-2353.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2353 > .mtm-bar > .mtm-bar-inner > .mtm-items { width:1140px; } #menu-item-2353 > .mtm-bar > .mtm-bar-inner > .mtm-extra-content { width:1140px; } #menu-item-2368.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2368.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-3000 > a { color:#000000; } .mtm-hoverable #menu-item-3000:hover > .mtm-link { color:#ffffff; } #menu-item-3000.mtm-drop-expanded:hover > .mtm-link { color:#ffffff; } #menu-item-3000.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2468 > a { color:#000000; } .mtm-hoverable #menu-item-2468:hover > .mtm-link { color:#ffffff; } #menu-item-2468.mtm-drop-expanded:hover > .mtm-link { color:#ffffff; } #menu-item-2468.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-3503 > a { color:#000000; } .mtm-hoverable #menu-item-3503:hover > .mtm-link { color:#ffffff; } #menu-item-3503.mtm-drop-expanded:hover > .mtm-link { color:#ffffff; } #menu-item-3503.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2000000 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-2000000.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-2000000.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-2000000 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-2000000 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } </style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div>
<a class="mtm-skip">Skip navigation</a>
<a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-secondary-nav-menu" class="mtm-items"><li id="menu-item-2448" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2448 mtm-drop-align-parent-center mtm-item-lvl-0 mtm-item-canvas">
	<a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="g1-dark" data-mtm-extra-content-background-color="#35b9d2" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">chi è agorà</span>
		</span>
	</a>
<div class="g1-dark mtm-extra-content"><h3 class="g1-delta g1-delta-2nd">chi è agorà </h3>
<p>Il 9 novembre del 1997 compare in edicola il primo numero di Agorà, settimanale di informazione e cultura della Penisola sorrentina, fondato da Francesco Di Maio. Otto pagine dedicate alla cronaca ed alla politica. Dopo 19 anni il periodico è diventato un punto di riferimento per i lettori di questo territorio. Intanto le pagine sono raddoppiate e la redazione si è rinnovata. Dal 2006 ne è direttore responsabile  Nancy De Maio. Oggi il settimanale copre i sei Comuni costieri da Vico Equense a Massa Lubrense, proponendo cronache, approfondimenti e rubriche. Il giornale ha l’obiettivo  di fornire una informazione qualificata,  verificabile ed esclusiva. Il 5 ottobre 2016, inizia una nuova avventura: Agorà si  apre alla rete con il sito www.agorainforma.it</p></div></li>
<li id="menu-item-3205" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-3205 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.agorainforma.it/contatta-agora/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">contatti</span>
		</span>
	</a>
</li>
<li id="menu-item-2353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2353 mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset">
	<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="#" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">sponsor<span class="mtm-link-toggle"></span></span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><ul class="mtm-items">
	<li id="menu-item-2368" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2368 menu-item-has-children mtm-below mtm-below-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of4 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-02" href="http://www.e-comunica.it" data-mtm-canvas="left" data-mtm-extra-content-class="g1-dark" data-mtm-extra-content-background-color="#1a1a1a" data-mtm-item-level="1">
			<span class="mtm-link-text">
				<span class="mtm-link-title">grafica e comunicazione</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="g1-dark mtm-extra-content"><a href="http://www.e-comunica.it" target="_blank"><img src="/wp-content/uploads/2016/10/e-comunica-sponsor.png" alt="e-comunica" /></a></div><ul class="mtm-items">
	</ul></div></div>
	</li>
</ul></div></div>
</li>
<li id="menu-item-3000" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-3000 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.facebook.com/Agor%C3%A0-Penisola-Sorrentina-1495401317427983/" data-mtm-item-level="0">
<span class="mtm-link-icon mtm-link-icon-1x fa fa-facebook-official"></span>
		<span class="mtm-link-text">
			<span class="mtm-link-title">seguici</span>
		</span>
	</a>
</li>
</ul>
<ul class="mtm-items"><li id="menu-item-2468" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-2468 mtm-drop-align-parent-left mtm-item-lvl-0 mtm-item-canvas">
	<a class="mtm-link mtm-link-comp-04" href="https://www.agorainforma.it/scrivi-per-noi/" data-mtm-canvas="right" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#35b9d2" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">scrivi per agorà</span>
		</span>
	</a>
<div class="g1-semi-dark mtm-extra-content"><h3 class="g1-delta g1-delta-2nd">Vuoi scrivere per noi?</h3>

Compila i campi richiesti e sarai contattato al più presto, grazie.

<div role="form" class="wpcf7" id="wpcf7-f2791-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/vico-nuovo-brand-ed-app-per-operatori-economici/#wpcf7-f2791-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2791" />
<input type="hidden" name="_wpcf7_version" value="5.1.1" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2791-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Nome *<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Cognome *<br />
<span class="wpcf7-form-control-wrap cognome"><input type="text" name="cognome" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
   </p>
<p>Professione *<br />
<span class="wpcf7-form-control-wrap professione"><input type="text" name="professione" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span>
   </p>
<p>Email *<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Telefono<br />
   <span class="wpcf7-form-control-wrap tel-316"><input type="tel" name="tel-316" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" /></span></p>
<p>Oggetto *<br />
   <span class="wpcf7-form-control-wrap Oggetto"><input type="text" name="Oggetto" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></p>
<p>Messaggio<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" maxlength="90" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="INVIA" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></li>
<li id="menu-item-3503" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-3503 mtm-drop-align-parent-left mtm-item-lvl-0 mtm-item-canvas">
	<a class="mtm-link mtm-link-comp-04" href="#" data-mtm-canvas="right" data-mtm-extra-content-class="g1-semi-dark" data-mtm-extra-content-background-color="#35b9d2" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">cerca nel sito</span>
		</span>
	</a>
<div class="g1-semi-dark mtm-extra-content"><h3 class="g1-delta g1-delta-2nd">Cosa cerchi?</h3>



<form role="search" method="get" class="g1-searchform-tpl-simple g1-form-l  search-form" action="https://www.agorainforma.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
    </label>
    <button type="submit" class="search-submit" title="Search"><span>Search</span></button>
</form></div></li>
<li id="menu-item-2000000" class="menu-item menu-item-type-g1-preheader-switcher menu-item-object-g1 mtm-item menu-item-2000000 mtm-drop-align-parent-left mtm-item-lvl-0 g1-preheader-api-toggle">
	<a class="mtm-link mtm-link-comp-04" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title"><span class="mtm-canvas-open g1-preheader-toggle-on">Open</span><span class="mtm-canvas-close g1-preheader-toggle-off">Close</span></span>
		</span>
	</a>
</li>
</ul></div></div></nav>                    <!-- END .g1-secondary-nav -->
                </div>
            </div>
        </div>
        <div class="g1-row-background">
        </div>
    </div><!-- .g1-row -->

                        <div class="g1-row g1-row-default g1-preheader-widget-area">
                <div class="g1-row-inner">
                                                                <div class="g1-column g1-column-1of3">
                            <div class="g1-column-inner">
                                                            </div>
                        </div><!-- .g1-column -->
                                            <div class="g1-column g1-column-1of3">
                            <div class="g1-column-inner">
                                <aside id="g1_users_form_widget-6" class="widget widget_g1_users_form_widget">    <div class="g1users-form g1users-form-s g1-form-s g1users-form-vertical g1users-form-login">
                <div class="g1-delta-2nd g1users-form-tabs"><a href="#g1users-form-login" class="g1users-form-tab g1users-form-login">Log in</a><a href="#g1users-form-register" class="g1users-form-tab g1users-form-register">Register</a></div>        <div class="g1users-form-login">
		<form name="loginform" id="loginform" action="https://www.agorainforma.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.agorainforma.it/vico-nuovo-brand-ed-app-per-operatori-economici/" />
			</p>
			
		</form><p class="g1users-form-shortcuts"><a href="#g1users-form-register" class="g1users-form-tab">Register</a><a href="#g1users-form-lost-pass" class="g1users-form-tab">Forgot password?</a></p></div>            <div class="g1users-form-register">
        <form name="registerform" action="https://www.agorainforma.it/wp-login.php?action=register" method="post" novalidate="novalidate">
            <p>
                <label for="user_login">Nome utente</label>
                <input type="text" name="user_login" id="user_login" class="input" value="" size="20" />
            </p>
            <p>
                <label for="user_email">E-mail</label>
                <input type="email" name="user_email" id="user_email" class="input" value="" size="25" />
            </p>
                        <p id="reg_passmail">A password will be e-mailed to you.</p>
            <br class="clear" />
            <input type="hidden" name="redirect_to" value="" />
            <p class="submit"><input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Registrati" /></p>
            <a href="#g1users-form-login" class="g1users-form-tab">Log in</a>
        </form>
    </div>
                <div class="g1users-form-lost-pass">
        <form name="lostpasswordform" action="https://www.agorainforma.it/wp-login.php?action=lostpassword" method="post">
            <p>
                <label for="user_login" >Username or E-mail:</label>
                <input type="text" name="user_login" id="user_login" class="input" value="" size="20" />
            </p>
                        <input type="hidden" name="redirect_to" value="" />
            <p class="submit"><input type="submit" name="wp-submit" id="wp-submit" class="button button-primary button-large" value="Ottieni una nuova password" /></p>
        </form>
    </div>
        </div>
    </aside>                            </div>
                        </div><!-- .g1-column -->
                                            <div class="g1-column g1-column-1of3">
                            <div class="g1-column-inner">
                                                            </div>
                        </div><!-- .g1-column -->
                                    </div>
                <div class="g1-row-background">
                </div>
            </div>
            
    <div class="g1-background">
    </div>
</div><!-- .g1-preheader -->
            
            <!-- BEGIN .g1-header -->
                <div class="g1-header g1-header-01" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
        <div class="g1-row g1-row-default g1-row-top-0">
            <div class="g1-row-inner">

                <div class="g1-column">
                    <div class="g1-column-inner">

                        
                        <div class="g1-primary-bar">
                            <div class="g1-base">
                                <a class="mtm-toggle mtm-toggle-hide " href=""><span class="mtm-toggle-icon"></span><span class="mtm-toggle-label">Menu</span></a>
                                
<div id="g1-id" class="g1-id" itemscope itemtype="http://schema.org/Organization">
    <p class="g1-alpha g1-alpha-2nd site-title">
            <a class="" href="https://www.agorainforma.it/" rel="home" itemprop="url">
                                    AGORA&#039; INFORMA                            </a>

    </p>
    </div><!-- .g1-id -->
    <div class="g1-banner">
            <div class="g1-ad g1-ad-bygoogle g1-ad-align-none alignnone ">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display: block;"
             data-ad-client="ca-pub-pub-3881295391963639"
             data-ad-slot="1068843905"
             data-ad-format="horizontal"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>

        </div>
                            </div>

                            <!-- BEGIN .g1-primary-nav -->
                            <nav id="g1-primary-nav" class="mtm mtm-hoverable mtm-hlist mtm-align-left-right mtm-61 mtm-primary-preset"><style type="text/css">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</style><div class="mtm-config" data-mtm-mobile-config='[{"type":"select","behavior":"collapse_and_show_button","breakpoint":"667px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div>
<a class="mtm-skip">Skip navigation</a>
<a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="g1-primary-nav-menu" class="mtm-items"><li id="menu-item-8292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mtm-item menu-item-8292 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.agorainforma.it/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Home</span>
		</span>
	</a>
</li>
<li id="menu-item-2906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2906 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-01" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">dai comuni<span class="mtm-link-toggle"></span></span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	<li id="menu-item-3164" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-3164 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/massa-lubrense/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2016/08/massa-lubrense-e1470133030588.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">Massa Lubrense</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-2931" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-2931 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/meta/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2016/08/Meta_di_Sorrento-spiaggia-e1470132960203.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">Meta</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-2932" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-2932 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/piano-di-sorrento/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2016/08/piano-di-sorrento-e1470133187650.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">Piano di Sorrento</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-2930" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-2930 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/santagnello/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2016/08/Sant-Agnello.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">Sant&#8217;Agnello</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-2933" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-2933 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/sorrento/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2016/08/sorrento-menu.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">Sorrento</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-2929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mtm-item menu-item-2929 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/vico-equense/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2016/08/Vico-Equense-menu.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">Vico Equense</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
</ul></div></div>
</li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-2950 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.agorainforma.it/category/politica/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Politica</span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-1" class="g1-posts g1-recent-posts" data-nonce="ee1ee79b5e">        <div class="g1-collection g1-collection-columns-3">
            <div class="g1-collection-viewport">
                <ul class="g1-collection-items">
                                                                
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30478 post type-post status-publish format-standard has-post-thumbnail category-massa-lubrense category-meta category-penisola category-piano-di-sorrento category-politica category-santagnello category-sorrento category-vico-equense" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-in-edicola-di-sabato-15-maggio/" id="g1-frame-1" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-842x560.jpg 842w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-in-edicola-di-sabato-15-maggio/" title="Le locandine di Agorà. Il numero in edicola di sabato 15 maggio" >Le locandine di Agorà. Il numero in edicola di sabato 15 maggio</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-05-15T11:20:12" itemprop="datePublished">15 Maggio 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30475 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/insieme-per-la-rinascita-meditazione-artistica-ideata-e-presentata-da-claudia-conte/" id="g1-frame-2" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/05/insieme-per-la-rinascita-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/05/insieme-per-la-rinascita-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/05/insieme-per-la-rinascita-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/05/insieme-per-la-rinascita-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/05/insieme-per-la-rinascita-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/insieme-per-la-rinascita-meditazione-artistica-ideata-e-presentata-da-claudia-conte/" title="Insieme per la rinascita. Meditazione artistica ideata e presentata da Claudia Conte" >Insieme per la rinascita. Meditazione artistica ideata e presentata da Claudia Conte</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-05-11T11:01:06" itemprop="datePublished">11 Maggio 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30465 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/elle845-lo-sport-come-mezzo-educativo-e-sociale-una-mail-per-condividere-idee/" id="g1-frame-3" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/05/ciro-e-rossella-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/05/ciro-e-rossella-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/05/ciro-e-rossella-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/05/ciro-e-rossella-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/05/ciro-e-rossella-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/elle845-lo-sport-come-mezzo-educativo-e-sociale-una-mail-per-condividere-idee/" title="Elle845: lo sport come mezzo educativo e sociale. Una mail per condividere idee" >Elle845: lo sport come mezzo educativo e sociale. Una mail per condividere idee</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-05-10T16:44:54" itemprop="datePublished">10 Maggio 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                                </ul>
                            </div>
        </div>

        </div></div><ul class="mtm-items">
</ul></div></div>
</li>
<li id="menu-item-2951" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-2951 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.agorainforma.it/category/cronaca/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Cronaca</span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-2" class="g1-posts g1-recent-posts" data-nonce="ee1ee79b5e">        <div class="g1-collection g1-collection-columns-3">
            <div class="g1-collection-viewport">
                <ul class="g1-collection-items">
                                                                
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30384 post type-post status-publish format-standard has-post-thumbnail category-agora-in-forma category-comuni category-cultura category-donna-in-versi category-lagora-degli-studenti category-massa-lubrense category-meta category-penisola category-piano-di-sorrento category-politica category-santagnello category-sorrento category-vico-equense tag-madre tag-donna tag-lettera tag-medico" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/lettera-di-un-medico/" id="g1-frame-4" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/04/medico-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/04/medico-254x169.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-150x100.jpg 150w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-300x200.jpg 300w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-539x358.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-350x233.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-125x83.jpg 125w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico.jpg 600w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/lettera-di-un-medico/" title="Lettera di un Medico" >Lettera di un Medico</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-04-19T09:33:25" itemprop="datePublished">19 Aprile 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-29793 post type-post status-publish format-standard has-post-thumbnail category-cronaca" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/occhi-al-cielo-ce-la-stella-di-natale-che-guido-i-magi-non-accadeva-da-400-anni-foto/" id="g1-frame-5" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-254x169.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-150x100.jpg 150w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-300x200.jpg 300w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-768x512.jpg 768w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-1024x683.jpg 1024w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-1110x740.jpg 1110w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-730x487.jpg 730w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-539x359.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-350x233.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE-125x83.jpg 125w, https://www.agorainforma.it/wp-content/uploads/2020/12/CONGIUNZIONE.jpg 1228w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/occhi-al-cielo-ce-la-stella-di-natale-che-guido-i-magi-non-accadeva-da-400-anni-foto/" title="Occhi al cielo, c&#8217;è la stella di Natale che guidò i Magi: non accadeva da 400 anni | Foto" >Occhi al cielo, c&#8217;è la stella di Natale che guidò i Magi: non accadeva da 400 anni | Foto</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2020-12-22T08:21:23" itemprop="datePublished">22 Dicembre 2020</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-29594 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-penisola" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/il-145esimo-anniversario-dellarrivo-del-quadro-della-madonna-di-pompei/" id="g1-frame-6" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2020/11/madonna-pompei-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2020/11/madonna-pompei-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2020/11/madonna-pompei-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2020/11/madonna-pompei-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2020/11/madonna-pompei-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/il-145esimo-anniversario-dellarrivo-del-quadro-della-madonna-di-pompei/" title="Il 145esimo anniversario dell&#8217;arrivo del quadro della Madonna di Pompei" >Il 145esimo anniversario dell&#8217;arrivo del quadro della Madonna di Pompei</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2020-11-09T21:03:22" itemprop="datePublished">9 Novembre 2020</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                                </ul>
                            </div>
        </div>

        </div></div><ul class="mtm-items">
</ul></div></div>
</li>
<li id="menu-item-2953" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-2953 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.agorainforma.it/category/cultura/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Cultura</span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-3" class="g1-posts g1-recent-posts" data-nonce="ee1ee79b5e">        <div class="g1-collection g1-collection-columns-3">
            <div class="g1-collection-viewport">
                <ul class="g1-collection-items">
                                                                
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30430 post type-post status-publish format-standard has-post-thumbnail category-cultura" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/un-anno-dopo/" id="g1-frame-7" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/05/received_739247396746283-254x168.jpeg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/05/received_739247396746283-254x168.jpeg 254w, https://www.agorainforma.it/wp-content/uploads/2021/05/received_739247396746283-539x356.jpeg 539w, https://www.agorainforma.it/wp-content/uploads/2021/05/received_739247396746283-350x231.jpeg 350w, https://www.agorainforma.it/wp-content/uploads/2021/05/received_739247396746283-125x83.jpeg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/un-anno-dopo/" title="Un anno dopo" >Un anno dopo</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-05-05T21:31:53" itemprop="datePublished">5 Maggio 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30384 post type-post status-publish format-standard has-post-thumbnail category-agora-in-forma category-comuni category-cultura category-donna-in-versi category-lagora-degli-studenti category-massa-lubrense category-meta category-penisola category-piano-di-sorrento category-politica category-santagnello category-sorrento category-vico-equense tag-madre tag-donna tag-lettera tag-medico" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/lettera-di-un-medico/" id="g1-frame-8" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/04/medico-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/04/medico-254x169.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-150x100.jpg 150w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-300x200.jpg 300w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-539x358.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-350x233.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico-125x83.jpg 125w, https://www.agorainforma.it/wp-content/uploads/2021/04/medico.jpg 600w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/lettera-di-un-medico/" title="Lettera di un Medico" >Lettera di un Medico</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-04-19T09:33:25" itemprop="datePublished">19 Aprile 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30354 post type-post status-publish format-standard has-post-thumbnail category-cultura" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/al-momento-giusto-al-posto-giusto-presentazione-libro-in-diretta-facebook-partecipano-di-prisco-e-sagristani/" id="g1-frame-9" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/01/luigi-di-prisco-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/01/luigi-di-prisco-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/01/luigi-di-prisco-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/01/luigi-di-prisco-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/01/luigi-di-prisco-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/al-momento-giusto-al-posto-giusto-presentazione-libro-in-diretta-facebook-partecipano-di-prisco-e-sagristani/" title="&#8220;Al momento giusto, al posto giusto&#8221;. Presentazione libro in diretta facebook. Partecipano Di Prisco e Sagristani" >&#8220;Al momento giusto, al posto giusto&#8221;. Presentazione libro in diretta facebook. Partecipano Di Prisco e Sagristani</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-04-14T09:16:27" itemprop="datePublished">14 Aprile 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                                </ul>
                            </div>
        </div>

        </div></div><ul class="mtm-items">
</ul></div></div>
</li>
<li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-2955 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.agorainforma.it/category/sport/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Sport</span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-4" class="g1-posts g1-recent-posts" data-nonce="ee1ee79b5e">        <div class="g1-collection g1-collection-columns-3">
            <div class="g1-collection-viewport">
                <ul class="g1-collection-items">
                                                                
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30442 post type-post status-publish format-standard has-post-thumbnail category-massa-lubrense category-meta category-penisola category-piano-di-sorrento category-politica category-santagnello category-sorrento category-sport category-vico-equense" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-di-sabato-8-maggio/" id="g1-frame-10" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-842x560.jpg 842w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-di-sabato-8-maggio/" title="Le locandine di Agorà. Il numero di sabato 8 maggio" >Le locandine di Agorà. Il numero di sabato 8 maggio</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-05-08T08:59:53" itemprop="datePublished">8 Maggio 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-29259 post type-post status-publish format-standard has-post-thumbnail category-massa-lubrense category-sport" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/luigi-vinaccia-spettacolare-in-trentino-secondo-davanti-a-venanzio/" id="g1-frame-11" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2020/08/luigi_vinaccia-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2020/08/luigi_vinaccia-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2020/08/luigi_vinaccia-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2020/08/luigi_vinaccia-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2020/08/luigi_vinaccia-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/luigi-vinaccia-spettacolare-in-trentino-secondo-davanti-a-venanzio/" title="Luigi Vinaccia spettacolare in Trentino: secondo davanti a Venanzio" >Luigi Vinaccia spettacolare in Trentino: secondo davanti a Venanzio</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2020-08-29T11:19:16" itemprop="datePublished">29 Agosto 2020</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-28275 post type-post status-publish format-standard has-post-thumbnail category-penisola category-piano-di-sorrento category-regione category-santagnello category-sorrento category-sport category-vico-equense" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-di-sabato-28-marzo/" id="g1-frame-12" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2020/03/locandine-28-marzo-2020-JPEG-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2020/03/locandine-28-marzo-2020-JPEG-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2020/03/locandine-28-marzo-2020-JPEG-842x560.jpg 842w, https://www.agorainforma.it/wp-content/uploads/2020/03/locandine-28-marzo-2020-JPEG-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2020/03/locandine-28-marzo-2020-JPEG-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2020/03/locandine-28-marzo-2020-JPEG-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-di-sabato-28-marzo/" title="Le locandine di Agorà. Il numero di sabato 28 marzo" >Le locandine di Agorà. Il numero di sabato 28 marzo</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2020-03-28T00:36:22" itemprop="datePublished">28 Marzo 2020</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                                </ul>
                            </div>
        </div>

        </div></div><ul class="mtm-items">
</ul></div></div>
</li>
<li id="menu-item-3177" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-3177 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.agorainforma.it/category/penisola/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Penisola</span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-5" class="g1-posts g1-recent-posts" data-nonce="ee1ee79b5e">        <div class="g1-collection g1-collection-columns-3">
            <div class="g1-collection-viewport">
                <ul class="g1-collection-items">
                                                                
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30478 post type-post status-publish format-standard has-post-thumbnail category-massa-lubrense category-meta category-penisola category-piano-di-sorrento category-politica category-santagnello category-sorrento category-vico-equense" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-in-edicola-di-sabato-15-maggio/" id="g1-frame-13" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-842x560.jpg 842w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-15-maggio-2021-jpeg-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-in-edicola-di-sabato-15-maggio/" title="Le locandine di Agorà. Il numero in edicola di sabato 15 maggio" >Le locandine di Agorà. Il numero in edicola di sabato 15 maggio</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-05-15T11:20:12" itemprop="datePublished">15 Maggio 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30442 post type-post status-publish format-standard has-post-thumbnail category-massa-lubrense category-meta category-penisola category-piano-di-sorrento category-politica category-santagnello category-sorrento category-sport category-vico-equense" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-di-sabato-8-maggio/" id="g1-frame-14" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-842x560.jpg 842w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-08-maggio-2021-jpeg-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-di-sabato-8-maggio/" title="Le locandine di Agorà. Il numero di sabato 8 maggio" >Le locandine di Agorà. Il numero di sabato 8 maggio</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-05-08T08:59:53" itemprop="datePublished">8 Maggio 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-30400 post type-post status-publish format-standard has-post-thumbnail category-meta category-penisola category-piano-di-sorrento category-santagnello category-sorrento category-vico-equense" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-di-sabato-1-maggio/" id="g1-frame-15" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-01-maggio-2021-jpeg-corretta-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-01-maggio-2021-jpeg-corretta-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-01-maggio-2021-jpeg-corretta-842x560.jpg 842w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-01-maggio-2021-jpeg-corretta-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-01-maggio-2021-jpeg-corretta-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/05/locandine-01-maggio-2021-jpeg-corretta-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-di-sabato-1-maggio/" title="Le locandine di Agorà. Il numero di sabato 1 maggio" >Le locandine di Agorà. Il numero di sabato 1 maggio</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2021-05-01T00:48:55" itemprop="datePublished">1 Maggio 2021</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                                </ul>
                            </div>
        </div>

        </div></div><ul class="mtm-items">
</ul></div></div>
</li>
<li id="menu-item-5318" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-5318 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-04 mtm-link-disabled" href="https://www.agorainforma.it/category/regione/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Regione</span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"><div id="g1-posts-counter-6" class="g1-posts g1-recent-posts" data-nonce="ee1ee79b5e">        <div class="g1-collection g1-collection-columns-3">
            <div class="g1-collection-viewport">
                <ul class="g1-collection-items">
                                                                
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-29787 post type-post status-publish format-standard has-post-thumbnail category-regione" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/regione-bilancio-gennaro-cinque-con-de-luca/" id="g1-frame-16" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2020/10/gennaro-nuovo-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2020/10/gennaro-nuovo-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2020/10/gennaro-nuovo-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2020/10/gennaro-nuovo-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2020/10/gennaro-nuovo-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/regione-bilancio-gennaro-cinque-con-de-luca/" title="Regione, Bilancio: Gennaro Cinque con De Luca" >Regione, Bilancio: Gennaro Cinque con De Luca</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2020-12-21T13:13:00" itemprop="datePublished">21 Dicembre 2020</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-29478 post type-post status-publish format-standard has-post-thumbnail category-regione category-turismo" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/turismo-dall-ebtc-ontributi-per-i-lavoratori-del-settore/" id="g1-frame-17" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2020/10/IMG-20201019-WA0046-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2020/10/IMG-20201019-WA0046-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2020/10/IMG-20201019-WA0046-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2020/10/IMG-20201019-WA0046-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2020/10/IMG-20201019-WA0046-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/turismo-dall-ebtc-ontributi-per-i-lavoratori-del-settore/" title="Turismo. Dall&#8217; Ebtc contributi per i lavoratori del settore" >Turismo. Dall&#8217; Ebtc contributi per i lavoratori del settore</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2020-10-19T13:26:03" itemprop="datePublished">19 Ottobre 2020</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                    
                                                    <li class="g1-collection-item g1-collection-item-grid_1of4">
                                <article class=" entry-grid-mqxs entry-grid-mqxs-nline entry-grid-mqxs-s-s entry-grid-mqsm entry-grid-mqsm-nline entry-grid-mqsm-s-s entry-grid-mqmd entry-grid-mqmd-nline entry-grid-mqmd-s-s entry-grid-mqlg entry-grid-mqlg-nline entry-grid-mqlg-s-s post-29458 post type-post status-publish format-standard has-post-thumbnail category-regione" itemscope="" itemtype="http://schema.org/BlogPosting">
    <figure class="entry-featured-media"><a href="https://www.agorainforma.it/franco-cascone-rifondare-il-centro-destra-lemergenza-sanitaria-ed-i-limiti-della-politica-spettacolo/" id="g1-frame-18" class="g1-frame g1-frame-center "><span class="g1-decorator" style="padding-bottom: 66.141732283465%">
				<img itemprop="image" width="254" height="168" src="https://www.agorainforma.it/wp-content/uploads/2020/10/franco-cascone-foto-254x168.jpg" class="attachment-g1_1of4_landscape size-g1_1of4_landscape wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2020/10/franco-cascone-foto-254x168.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2020/10/franco-cascone-foto-539x356.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2020/10/franco-cascone-foto-350x231.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2020/10/franco-cascone-foto-125x83.jpg 125w" sizes="(max-width: 254px) 100vw, 254px" />
				
				
</span></a></figure>    <div class="entry-body g1-current-background">
        <header class="entry-header">
            <div class="entry-header-inner">


                
                <h3 class="g1-delta entry-title" itemprop="headline"><a href="https://www.agorainforma.it/franco-cascone-rifondare-il-centro-destra-lemergenza-sanitaria-ed-i-limiti-della-politica-spettacolo/" title="Franco Cascone: rifondare il centro destra. L&#8217;emergenza sanitaria ed i limiti della politica spettacolo" >Franco Cascone: rifondare il centro destra. L&#8217;emergenza sanitaria ed i limiti della politica spettacolo</a></h3>            </div>

                            <p class="entry-meta entry-meta-s">
                    
                                            <time class="entry-date" datetime="2020-10-15T18:01:20" itemprop="datePublished">15 Ottobre 2020</time>
                    
                    
                                    </p>
                    </header>

        
        
        <div class="entry-delimiter"></div>
    </div>
</article>
                            </li>
                                                                                </ul>
                            </div>
        </div>

        </div></div><ul class="mtm-items">
</ul></div></div>
</li>
<li id="menu-item-4648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-4648 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-01" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">locandine<span class="mtm-link-toggle"></span></span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	<li id="menu-item-4668" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-4668 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/04/MASSA02.png" width="155" height="219" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">massa lubrense</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-4659" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-4659 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/04/META02.png" width="155" height="219" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">meta</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-4665" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-4665 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/04/PIANO02.png" width="155" height="219" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">piano di sorrento</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-4666" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-4666 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/04/SANTAGNELLO02.png" width="155" height="219" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">sant&#8217;agnello</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-4667" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-4667 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/04/SORRENTO02.png" width="155" height="219" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">sorrento</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-4657" class="menu-item menu-item-type-custom menu-item-object-custom mtm-item menu-item-4657 mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1">
		<a class="mtm-link mtm-link-comp-07" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/04/VICO02.png" width="155" height="219" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">vico equense</span>
			</span>
		</a>
	</li>
</ul></div></div>
</li>
</ul>
<ul class="mtm-items"><li id="menu-item-2992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mtm-item menu-item-2992 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropdown mtm-dropdown-indicator mtm-columns mtm-drop-align-body-center mtm-item-lvl-0 mtm-item-drop-full-width mtm-mega-preset mtm-item-canvas mtm-item-canvas-opt">
	<a class="mtm-link mtm-link-comp-01" href="#" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">Rubriche<span class="mtm-link-toggle"></span></span>
		</span>
	</a>

<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	<li id="menu-item-8614" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-8614 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/eros-e-psiche/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/01/amore-psiche.jpg" width="157" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">eros e psiche</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-3505" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-3505 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/salute-e-benessere/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2016/11/benessere.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">salute e benessere</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-3508" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-3508 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/librando/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2016/10/librando.png" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">librando</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-15601" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-15601 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/psico-news/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/05/psiconews.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">psico news</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-15599" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-15599 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/in-vino-veritas/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/05/in-vino-veritas.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">in vino veritas</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
	<li id="menu-item-15600" class="menu-item menu-item-type-taxonomy menu-item-object-category mtm-item menu-item-15600 menu-item-has-children mtm-drop mtm-drop-hover mtm-dropafter mtm-dropafter-indicator mtm-vlist mtm-item-lvl-1 mtm-item-column mtm-item-column-1of1 mtm-item-canvas mtm-item-canvas-opt">
		<a class="mtm-link mtm-link-comp-07" href="https://www.agorainforma.it/category/piano-in-tavola-con-salvatore-9-8/" data-mtm-canvas="left" data-mtm-extra-content-class="" data-mtm-item-level="1">
<img class="mtm-link-icon" src="https://www.agorainforma.it/wp-content/uploads/2017/05/piano-in-tavola-.jpg" width="155" height="127" alt="" />
			<span class="mtm-link-text">
				<span class="mtm-link-title">piano&#8230;in tavola</span>
			</span>
		</a>

	<div class="mtm-bar"><div class="mtm-bar-inner"><div class="mtm-extra-content"></div><ul class="mtm-items">
	</ul></div></div>
	</li>
</ul></div></div>
</li>
</ul></div></div></nav>                            <!-- END .g1-primary-nav -->
                        </div>
                        <!-- END .g1-primary-bar -->

                        
                    </div>
                </div><!-- .g1-column -->
            </div>
        </div><!-- .g1-row -->

        <div class="g1-background">
        </div>
    </div>            <!-- END .g1-header -->

            
        </div><!-- .g1-top -->

        
        <!-- BEGIN #g1-content -->
        <div class="g1-content">
            
            <div class="g1-background">
            </div>

            <div class="g1-content-area">    <div class="g1-row g1-row-default g1-row-header g1-page-tools">
    <div class="g1-row-inner">
        <div class="g1-column">
            <div class="g1-column-inner">
                <nav class="g1-breadcrumbs g1-meta"><p class="g1-breadcrumbs-label">You are here: </p><ol><li class="g1-breadcrumbs-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.agorainforma.it/"><span itemprop="title">Home</span></a></li><li class="g1-breadcrumbs-item" itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.agorainforma.it/category/vico-equense/"><span itemprop="title">Vico Equense</span></a></li><li class="g1-breadcrumbs-item">Vico, nuovo brand ed app per operatori economici</li></ol></nav>            </div>
        </div><!-- .g1-column -->
    </div>
    <div class="g1-row-background">
    </div>
</div><!-- .g1-row -->
    <div class="g1-row g1-row-default">
        <div class="g1-row-inner">

            <div id="primary" class="g1-column g1-column-2of3">
                <div id="content" class="g1-column-inner" role="main">




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- agora-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3881295391963639"
     data-ad-slot="1068843905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




                    <article class="entry-tpl-classic post-30492 post type-post status-publish format-standard has-post-thumbnail category-vico-equense" itemscope="" itemtype="http://schema.org/BlogPosting">
    <header class="entry-header entry-header-overlapped">
        <div class="entry-header-inner">

            <div class="entry-before-title">
                
<div class="entry-tools">
            <p class="entry-share entry-share-simple"><span class="entry-share-label">Share</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&#038;t=Vico%2C%20nuovo%20brand%20ed%20app%20per%20operatori%20economici" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Vico%2C%20nuovo%20brand%20ed%20app%20per%20operatori%20economici%20https%3A%2F%2Fwww.agorainforma.it%2F%3Fp%3D30492" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&#038;description=Vico%2C%20nuovo%20brand%20ed%20app%20per%20operatori%20economici&#038;media=https%3A%2F%2Fwww.agorainforma.it%2Fwp-content%2Fuploads%2F2021%2F05%2Fbrand-vico-150x100.jpg" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Vico%2C%20nuovo%20brand%20ed%20app%20per%20operatori%20economici&#038;body=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p>        <!-- g1-inline-space -->
            <a href="#" onclick="window.print(); return false;" class="entry-print" rel="nofollow">Print</a>
    </div><div class="entry-categories"><div class="entry-terms-wrapper"><p class="entry-terms-label">Posted in:</p><ul class="entry-category-items"><li class="entry-category-item entry-category-item-4"><a href="https://www.agorainforma.it/category/vico-equense/">Vico Equense</a></li></ul></div></div>
                            </div><!-- .entry-before-title -->

            <h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Vico, nuovo brand ed app per operatori economici</h1>
            

                            <p class="entry-meta entry-meta-with-avatar g1-block-indented">
                                            <span class="entry-author" itemscope itemprop="author" itemtype="http://schema.org/Person">
                            <span class="entry-meta-label">by</span>
                            <a href="https://www.agorainforma.it/author/adminagora/" title="Posts by agora informa" rel="author">
                                 <span itemprop="name">agora informa</span>
                            </a>
                        </span>
                    
                                            <time class="entry-date" datetime="2021-05-15T22:10:48" itemprop="datePublished">15 Maggio 2021, 22:10</time>
                    
                        <span class="entry-comments-link entry-comments-link-0">
        <a href="https://www.agorainforma.it/vico-nuovo-brand-ed-app-per-operatori-economici/#respond"><strong itemprop="commentCount">0</strong> <span>Comments</span></a>    </span>
                </p>
            
        </div>
    </header>

    <figure class="entry-featured-media entry-featured-media-boxed"><img itemprop="image" width="730" height="487" src="https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-730x487.jpg" class="attachment-g1_2of3_fluid size-g1_2of3_fluid wp-post-image" alt="" srcset="https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-730x487.jpg 730w, https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-150x100.jpg 150w, https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-300x200.jpg 300w, https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-768x512.jpg 768w, https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-1024x683.jpg 1024w, https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-1110x740.jpg 1110w, https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-539x359.jpg 539w, https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-350x233.jpg 350w, https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-254x169.jpg 254w, https://www.agorainforma.it/wp-content/uploads/2021/05/brand-vico-125x83.jpg 125w" sizes="(max-width: 730px) 100vw, 730px" /></figure>
            <div class="g1-block-indented">
            

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link reattivi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3881295391963639"
     data-ad-slot="3944598308"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


            </div>
    
            <div class="entry-content g1-block-indented g1-text-l" itemprop="articleBody">
            <p><strong>Presentato giovedì scorso  in conferenza stampa nella sala delle Colonne al primo piano dell’Istituto Santissima Trinità e Paradiso il nuovo brand turistico della Città di Vico Equense. All’incontro hanno partecipato il Sindaco Andrea Buonocore, l’Assessore Annalisa Donnarumma e il Presidente di Pizza a Vico Michele Cuomo. Ospite d’onore l’Assessore al Turismo della Regione Campania Felice Casucci. A moderare la presentazione il giornalista Antonino Siniscalchi. Mostrati in anteprima dall’amministrazione comunale, in accordo con l’associazione Pizza a Vico, il nuovo spot istituzionale, il portale turistico, il logo e i canali social, che accompagneranno la città durante tutta la campagna di promozione internazionale.</strong></p>
<p><strong> “Il nostro intento è stato quello di portare la città di Vico Equense sul web – ha evidenziato il Sindaco Andrea Buonocore -. Oggi più che mai, non si può rimanere indietro nel concorrenziale mercato turistico. L’obiettivo che ci siamo preposti non è solo guidare il turista nella scelta della meta di viaggio ma fornirgli anche un sistema semplice e immediato di informazioni, qui sul territorio.” Sviluppata, anche, un’app che fornirà al turista le informazioni prima e durante il soggiorno sui ristoranti, hotel, negozi, agenzie, trasporti e altri servizi, e delle targhe con QR code che saranno posizionate in alcuni luoghi di interesse storico e culturale e totem touch screen nei punti di maggiore affluenza turistica. </strong></p>
<p><strong>Un progetto ambizioso, capace di unire al fascino millenario del territorio, la potenza del digitale, che ha l’obiettivo di richiamare in città i visitatori non solo nell’imminente periodo estivo, ma durante tutto l’anno. “Siamo felici di dare inizio a questo nuovo progetto che ci accompagnerà verso una graduale ripresa del turismo. Il digitale ha creato opportunità uniche di promozione che intendiamo utilizzare” ha sottolineato l’Assessore al Turismo Annalisa Donnarumma. </strong></p>
<p><strong> </strong></p>
        </div>
    
    <div class="entry-after">
        
        <div class="g1-block-indented">
            
    <p class="entry-share entry-share-solid"><span class="entry-share-label">Share</span><a class="entry-share-item entry-share-item-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&#038;t=Vico%2C%20nuovo%20brand%20ed%20app%20per%20operatori%20economici" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Facebook</span></span></a>, <a class="entry-share-item entry-share-item-twitter" href="http://twitter.com/home?status=Vico%2C%20nuovo%20brand%20ed%20app%20per%20operatori%20economici%20https%3A%2F%2Fwww.agorainforma.it%2F%3Fp%3D30492" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Twitter</span></span></a>, <a class="entry-share-item entry-share-item-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Google Plus</span></span></a>, <a class="entry-share-item entry-share-item-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&#038;description=Vico%2C%20nuovo%20brand%20ed%20app%20per%20operatori%20economici&#038;media=https%3A%2F%2Fwww.agorainforma.it%2Fwp-content%2Fuploads%2F2021%2F05%2Fbrand-vico-150x100.jpg" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Pinterest</span></span></a>, <a class="entry-share-item entry-share-item-email" href="mailto:?subject=Vico%2C%20nuovo%20brand%20ed%20app%20per%20operatori%20economici&#038;body=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" target="_blank" rel="nofollow"><span class="entry-share-item-tip"><span class="entry-share-item-tip-inner">Email</span></span></a></p>        </div>

        <nav class="g1-nav-single">
    <div class="g1-nav-single-inner">
        <p class="g1-single-nav-label">See more</p>
        <ul class="g1-nav-single-links">
            <li class="g1-nav-single-prev"><a href="https://www.agorainforma.it/claudio-desposito-wwf-s-agnello-esempio-di-tutela-del-verde/" rel="prev"><strong>Previous article</strong>  <span class="g1-delta">Claudio D&#8217;Esposito (WWF) &#8221; S. Agnello, esempio di tutela del verde&#8221;</span></a></li>
            <li class="g1-nav-single-back"><a class="g1-nav-single-back" href="#" title="See all entries"><strong>Back</strong> <span class="g1-delta">All Entries</span></a></li>
            <li class="g1-nav-single-next"></li>
        </ul>
    </div>
</nav>    </div><!-- .entry-after -->

        <section id="comments" class="comments-area" itemscope itemtype="http://schema.org/UserComments">
        
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title g1-beta g1-beta-2nd">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vico-nuovo-brand-ed-app-per-operatori-economici/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.agorainforma.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit g1-button g1-button-m g1-button-solid" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='30492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </section><!-- #comments -->

</article><!-- .post-XX -->                </div><!-- #content -->
            </div><!-- #primary .g1-column -->

            
    <div id="secondary" class="g1-column g1-column-1of3 widget-area" role="complementary" itemscope itemtype="http://schema.org/WPSideBar" itemref="page">
        <div class="g1-column-inner">
            <aside id="search-2" class="widget widget_search">

<form role="search" method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.agorainforma.it/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
    </label>
    <input type="submit" class="search-submit" value="Search" />
</form></aside><aside id="media_image-2" class="widget widget_media_image"><a href="https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46.jpeg"><img width="400" height="561" src="https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-539x756.jpeg" class="image wp-image-28760  attachment-400x561 size-400x561" alt="" style="max-width: 100%; height: auto;" srcset="https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-539x756.jpeg 539w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-107x150.jpeg 107w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-214x300.jpeg 214w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-768x1078.jpeg 768w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-730x1025.jpeg 730w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-1110x1558.jpeg 1110w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-791x1110.jpeg 791w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-350x491.jpeg 350w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-254x356.jpeg 254w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46-125x175.jpeg 125w, https://www.agorainforma.it/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-24-at-16.04.46.jpeg 1140w" sizes="(max-width: 400px) 100vw, 400px" /></a></aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- agora-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3881295391963639"
     data-ad-slot="1068843905"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<header><h2 class="g1-delta g1-delta-2nd widgettitle">Articoli recenti</h2></header>		<ul>
											<li>
					<a href="https://www.agorainforma.it/vico-nuovo-brand-ed-app-per-operatori-economici/">Vico, nuovo brand ed app per operatori economici</a>
									</li>
											<li>
					<a href="https://www.agorainforma.it/claudio-desposito-wwf-s-agnello-esempio-di-tutela-del-verde/">Claudio D&#8217;Esposito (WWF) &#8221; S. Agnello, esempio di tutela del verde&#8221;</a>
									</li>
											<li>
					<a href="https://www.agorainforma.it/le-locandine-di-agora-il-numero-in-edicola-di-sabato-15-maggio/">Le locandine di Agorà. Il numero in edicola di sabato 15 maggio</a>
									</li>
											<li>
					<a href="https://www.agorainforma.it/insieme-per-la-rinascita-meditazione-artistica-ideata-e-presentata-da-claudia-conte/">Insieme per la rinascita. Meditazione artistica ideata e presentata da Claudia Conte</a>
									</li>
											<li>
					<a href="https://www.agorainforma.it/s-agnello-solidale-hotel-alpha-riapre-un-fondo-per-le-famiglie-in-difficolta/">&#8220;S. Agnello solidale&#8221;. Hotel Alpha riapre: un fondo per le famiglie in difficoltà</a>
									</li>
					</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Categorie</h2></header>		<ul>
	<li class="cat-item cat-item-117"><a href="https://www.agorainforma.it/category/a-tu-per-tu-con/" >A tu per tu con&#8230;</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://www.agorainforma.it/category/agora-in-forma/" >Agora In Forma</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.agorainforma.it/category/ambiente/" >Ambiente</a>
<ul class='children'>
	<li class="cat-item cat-item-149"><a href="https://www.agorainforma.it/category/ambiente/architettura-e-natura/" >Architettura e natura</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.agorainforma.it/category/aspettando-le-processioni/" >Aspettando le Processioni</a>
</li>
	<li class="cat-item cat-item-154"><a href="https://www.agorainforma.it/category/comuni/" >Comuni</a>
</li>
	<li class="cat-item cat-item-73"><a href="https://www.agorainforma.it/category/cronaca/" >Cronaca</a>
<ul class='children'>
	<li class="cat-item cat-item-147"><a href="https://www.agorainforma.it/category/cronaca/lagora-degli-studenti/" >L&#039;Agorà degli studenti</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-69"><a href="https://www.agorainforma.it/category/cultura/" >Cultura</a>
<ul class='children'>
	<li class="cat-item cat-item-148"><a href="https://www.agorainforma.it/category/cultura/interno-undici/" >Interno Undici</a>
</li>
	<li class="cat-item cat-item-153"><a href="https://www.agorainforma.it/category/cultura/mr-g/" >Mr. G</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.agorainforma.it/category/donna-in-versi/" >Donna in versi</a>
</li>
	<li class="cat-item cat-item-123"><a href="https://www.agorainforma.it/category/eros-e-psiche/" >eros e psiche</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://www.agorainforma.it/category/i-love-food/" >I love food</a>
</li>
	<li class="cat-item cat-item-132"><a href="https://www.agorainforma.it/category/il-migrante/" >Il migrante</a>
</li>
	<li class="cat-item cat-item-131"><a href="https://www.agorainforma.it/category/il-pagellone-di-bertoldo-da-ceremenna/" >Il Pagellone di Bertoldo da Ceremenna</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://www.agorainforma.it/category/in-vino-veritas/" >In vino veritas</a>
</li>
	<li class="cat-item cat-item-128"><a href="https://www.agorainforma.it/category/je-so-social/" >je so sociàl</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.agorainforma.it/category/lalloro-di-teodoro/" >L&#039;Alloro di Teodoro</a>
</li>
	<li class="cat-item cat-item-121"><a href="https://www.agorainforma.it/category/langolo-di-picard31/" >L&#039;angolo di Picard31</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.agorainforma.it/category/la-foto-del-tifoso/" >La foto del tifoso</a>
</li>
	<li class="cat-item cat-item-129"><a href="https://www.agorainforma.it/category/la-quaresima-di-giancarlo-desposito/" >La quaresima di Giancarlo d&#039;Esposito</a>
</li>
	<li class="cat-item cat-item-150"><a href="https://www.agorainforma.it/category/legalita/" >Legalità</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://www.agorainforma.it/category/librando/" >librando</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.agorainforma.it/category/massa-lubrense/" >Massa Lubrense</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.agorainforma.it/category/meta/" >Meta</a>
</li>
	<li class="cat-item cat-item-191"><a href="https://www.agorainforma.it/category/miglioriamo-vico-equense/" >Miglioriamo Vico Equense</a>
</li>
	<li class="cat-item cat-item-145"><a href="https://www.agorainforma.it/category/palestra-di-progettazione/" >Palestra di progettazione</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://www.agorainforma.it/category/parole-in-movimento/" >Parole in movimento</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.agorainforma.it/category/penisola/" >Penisola</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.agorainforma.it/category/piano-di-sorrento/" >Piano di Sorrento</a>
</li>
	<li class="cat-item cat-item-130"><a href="https://www.agorainforma.it/category/piano-in-tavola-con-salvatore-9-8/" >Piano&#8230;in tavola con Salvatore 9-8</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.agorainforma.it/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://www.agorainforma.it/category/psico-news/" >Psico News</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.agorainforma.it/category/punti-di-svista/" >punti di svista</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://www.agorainforma.it/category/regione/" >regione</a>
</li>
	<li class="cat-item cat-item-135"><a href="https://www.agorainforma.it/category/ricurdammece-o-passato/" >Ricurdammece &#039;o Passato</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.agorainforma.it/category/salute-e-benessere/" >salute e benessere</a>
<ul class='children'>
	<li class="cat-item cat-item-143"><a href="https://www.agorainforma.it/category/salute-e-benessere/confessioni-di-una-mamma-speciale/" >Confessioni di una mamma &quot;speciale&quot;</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://www.agorainforma.it/category/salute-e-benessere/i-love-food-salute-e-benessere/" >I love food</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://www.agorainforma.it/category/salute-e-benessere/parole-in-movimento-salute-e-benessere/" >Parole in movimento</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://www.agorainforma.it/category/salute-e-benessere/psico-news-salute-e-benessere/" >Psico News</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.agorainforma.it/category/salute-e-benessere/unostetrica-in-famiglia/" >Un&#039;ostetrica in famiglia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.agorainforma.it/category/santagnello/" >Sant&#039;agnello</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.agorainforma.it/category/sorrento/" >Sorrento</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.agorainforma.it/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.agorainforma.it/category/trasporti/" >Trasporti</a>
</li>
	<li class="cat-item cat-item-325"><a href="https://www.agorainforma.it/category/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-119"><a href="https://www.agorainforma.it/category/viaggio-tra-i-disagi/" >Viaggio tra i disagi</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.agorainforma.it/category/vico-equense/" >Vico Equense</a>
</li>
		</ul>
</aside><aside id="archives-2" class="widget widget_archive"><header><h2 class="g1-delta g1-delta-2nd widgettitle">archivio</h2></header>		<ul>
			<li><a href='https://www.agorainforma.it/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://www.agorainforma.it/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://www.agorainforma.it/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://www.agorainforma.it/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.agorainforma.it/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.agorainforma.it/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/06/'>Giugno 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/05/'>Maggio 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/04/'>Aprile 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/03/'>Marzo 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/02/'>Febbraio 2020</a></li>
	<li><a href='https://www.agorainforma.it/2020/01/'>Gennaio 2020</a></li>
	<li><a href='https://www.agorainforma.it/2019/12/'>Dicembre 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/11/'>Novembre 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/10/'>Ottobre 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/09/'>Settembre 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/08/'>Agosto 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/07/'>Luglio 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/06/'>Giugno 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/05/'>Maggio 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/04/'>Aprile 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/03/'>Marzo 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/02/'>Febbraio 2019</a></li>
	<li><a href='https://www.agorainforma.it/2019/01/'>Gennaio 2019</a></li>
	<li><a href='https://www.agorainforma.it/2018/12/'>Dicembre 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/11/'>Novembre 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/10/'>Ottobre 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/09/'>Settembre 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/08/'>Agosto 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/07/'>Luglio 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/06/'>Giugno 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/05/'>Maggio 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/04/'>Aprile 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/03/'>Marzo 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/02/'>Febbraio 2018</a></li>
	<li><a href='https://www.agorainforma.it/2018/01/'>Gennaio 2018</a></li>
	<li><a href='https://www.agorainforma.it/2017/12/'>Dicembre 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/11/'>Novembre 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/10/'>Ottobre 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/09/'>Settembre 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/08/'>Agosto 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/07/'>Luglio 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/06/'>Giugno 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/05/'>Maggio 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/04/'>Aprile 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/03/'>Marzo 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/02/'>Febbraio 2017</a></li>
	<li><a href='https://www.agorainforma.it/2017/01/'>Gennaio 2017</a></li>
	<li><a href='https://www.agorainforma.it/2016/12/'>Dicembre 2016</a></li>
	<li><a href='https://www.agorainforma.it/2016/11/'>Novembre 2016</a></li>
	<li><a href='https://www.agorainforma.it/2016/10/'>Ottobre 2016</a></li>
	<li><a href='https://www.agorainforma.it/2016/09/'>Settembre 2016</a></li>
		</ul>
		</aside><aside id="text-36" class="widget widget_text"><header><h2 class="g1-delta g1-delta-2nd widgettitle">CONDIVIDI</h2></header>			<div class="textwidget"><div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-content supsystic-social-sharing-content-align-left" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter pinterest" target="_blank" title="Pinterest" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" data-main-href="http://pinterest.com/pin/create/link/?url={url}" data-nid="7" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-pinterest"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter bookmark" target="_blank" title="Add Bookmark" href="#" data-main-href="#" data-nid="15" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-plus"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&text=Vico%2C+nuovo+brand+ed+app+per+operatori+economici" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter delicious" target="_blank" title="Delicious" href="https://del.icio.us/save?v=5&jump=close&url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&title=Vico%2C+nuovo+brand+ed+app+per+operatori+economici" data-main-href="https://del.icio.us/save?v=5&jump=close&url={url}&title={title}" data-nid="10" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-delicious"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter googleplus" target="_blank" title="Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" data-main-href="https://plus.google.com/share?url={url}" data-nid="3" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-google-plus"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter livejournal" target="_blank" title="Livejournal" href="http://www.livejournal.com/update.bml?subject=Vico%2C+nuovo+brand+ed+app+per+operatori+economici&event=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" data-main-href="http://www.livejournal.com/update.bml?subject={title}&event={url}" data-nid="11" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-pencil"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter whatsapp" target="_blank" title="WhatsApp" href="whatsapp://send?text=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" data-main-href="whatsapp://send?text={url}" data-nid="18" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-whatsapp"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter like" target="_blank" title="Like" href="#" data-main-href="#" data-nid="5" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-heart"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Vico%2C+nuovo+brand+ed+app+per+operatori+economici&url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter tumblr" target="_blank" title="Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&name=Vico%2C+nuovo+brand+ed+app+per+operatori+economici&description=Presentato+gioved%C3%AC+scorso%C2%A0+in+conferenza+stampa+nella+sala+delle+Colonne+al+primo+piano+dell%E2%80%99Istituto+Santissima+Trinit%C3%A0+e+Paradiso+il+nuovo+brand+turistico+della+Citt%C3%A0+di+Vico+Equense.+All%E2%80%99incontro+hanno+partecipato+il+Sindaco+Andrea+Buonocore%2C+l%E2%80%99Assessore+Annalisa+Donnarumma+e+il+Presidente+di+Pizza+a+Vico+Michele+Cuomo.+Ospite+d%E2%80%99onore+l%E2%80%99Assessore+al+Turismo+della+Regione+Campania+Felice%26hellip%3B" data-main-href="http://www.tumblr.com/share/link?url={url}&name={title}&description={description}" data-nid="19" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-tumblr"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter reddit" target="_blank" title="Reddit" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&title=Vico%2C+nuovo+brand+ed+app+per+operatori+economici" data-main-href="http://reddit.com/submit?url={url}&title={title}" data-nid="6" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-reddit"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter print" target="_blank" title="Print" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter evernote" target="_blank" title="Evernote" href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&title=Vico%2C+nuovo+brand+ed+app+per+operatori+economici" data-main-href="https://www.evernote.com/clip.action?url={url}&title={title}" data-nid="17" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw bd-evernote"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-1 counter-standard without-counter digg" target="_blank" title="Digg" href="http://digg.com/submit?url=https%3A%2F%2Fwww.agorainforma.it%2Fvico-nuovo-brand-ed-app-per-operatori-economici%2F&title=Vico%2C+nuovo+brand+ed+app+per+operatori+economici" data-main-href="http://digg.com/submit?url={url}&title={title}" data-nid="8" data-name="" data-pid="1" data-post-id="30492" data-url="https://www.agorainforma.it/wp-admin/admin-ajax.php" data-description="Vico, nuovo brand ed app per operatori economici" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-digg"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div></div>
		</aside><aside id="tag_cloud-69" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle">parliamo di</h2></header><div class="tagcloud"><a href="https://www.agorainforma.it/tag/adulti/" class="tag-cloud-link tag-link-187 tag-link-position-1" style="font-size: 18.5pt;" aria-label="#adulti (7 elementi)">#adulti</a>
<a href="https://www.agorainforma.it/tag/adulto/" class="tag-cloud-link tag-link-192 tag-link-position-2" style="font-size: 8pt;" aria-label="#adulto (2 elementi)">#adulto</a>
<a href="https://www.agorainforma.it/tag/alimentazione/" class="tag-cloud-link tag-link-242 tag-link-position-3" style="font-size: 13.5pt;" aria-label="#alimentazione (4 elementi)">#alimentazione</a>
<a href="https://www.agorainforma.it/tag/amore/" class="tag-cloud-link tag-link-200 tag-link-position-4" style="font-size: 11pt;" aria-label="#amore (3 elementi)">#amore</a>
<a href="https://www.agorainforma.it/tag/ansia/" class="tag-cloud-link tag-link-252 tag-link-position-5" style="font-size: 15.5pt;" aria-label="#ansia (5 elementi)">#ansia</a>
<a href="https://www.agorainforma.it/tag/bambini/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 13.5pt;" aria-label="#bambini (4 elementi)">#bambini</a>
<a href="https://www.agorainforma.it/tag/benessere/" class="tag-cloud-link tag-link-298 tag-link-position-7" style="font-size: 8pt;" aria-label="#benessere (2 elementi)">#benessere</a>
<a href="https://www.agorainforma.it/tag/benesserepsicologico/" class="tag-cloud-link tag-link-297 tag-link-position-8" style="font-size: 8pt;" aria-label="#benesserepsicologico (2 elementi)">#benesserepsicologico</a>
<a href="https://www.agorainforma.it/tag/cibo/" class="tag-cloud-link tag-link-245 tag-link-position-9" style="font-size: 8pt;" aria-label="#cibo (2 elementi)">#cibo</a>
<a href="https://www.agorainforma.it/tag/coppia/" class="tag-cloud-link tag-link-263 tag-link-position-10" style="font-size: 11pt;" aria-label="#coppia (3 elementi)">#coppia</a>
<a href="https://www.agorainforma.it/tag/covid/" class="tag-cloud-link tag-link-327 tag-link-position-11" style="font-size: 15.5pt;" aria-label="#covid (5 elementi)">#covid</a>
<a href="https://www.agorainforma.it/tag/covid19/" class="tag-cloud-link tag-link-312 tag-link-position-12" style="font-size: 17.25pt;" aria-label="#covid19 (6 elementi)">#covid19</a>
<a href="https://www.agorainforma.it/tag/dolore/" class="tag-cloud-link tag-link-237 tag-link-position-13" style="font-size: 8pt;" aria-label="#dolore (2 elementi)">#dolore</a>
<a href="https://www.agorainforma.it/tag/emozioni/" class="tag-cloud-link tag-link-199 tag-link-position-14" style="font-size: 17.25pt;" aria-label="#emozioni (6 elementi)">#emozioni</a>
<a href="https://www.agorainforma.it/tag/giovani/" class="tag-cloud-link tag-link-186 tag-link-position-15" style="font-size: 11pt;" aria-label="#giovani (3 elementi)">#giovani</a>
<a href="https://www.agorainforma.it/tag/lavoro/" class="tag-cloud-link tag-link-197 tag-link-position-16" style="font-size: 11pt;" aria-label="#lavoro (3 elementi)">#lavoro</a>
<a href="https://www.agorainforma.it/tag/lutto/" class="tag-cloud-link tag-link-236 tag-link-position-17" style="font-size: 8pt;" aria-label="#lutto (2 elementi)">#lutto</a>
<a href="https://www.agorainforma.it/tag/madre/" class="tag-cloud-link tag-link-273 tag-link-position-18" style="font-size: 8pt;" aria-label="#madre (2 elementi)">#madre</a>
<a href="https://www.agorainforma.it/tag/mamma/" class="tag-cloud-link tag-link-256 tag-link-position-19" style="font-size: 11pt;" aria-label="#mamma (3 elementi)">#mamma</a>
<a href="https://www.agorainforma.it/tag/morte/" class="tag-cloud-link tag-link-222 tag-link-position-20" style="font-size: 11pt;" aria-label="#morte (3 elementi)">#morte</a>
<a href="https://www.agorainforma.it/tag/natale/" class="tag-cloud-link tag-link-291 tag-link-position-21" style="font-size: 8pt;" aria-label="#natale (2 elementi)">#natale</a>
<a href="https://www.agorainforma.it/tag/nido/" class="tag-cloud-link tag-link-210 tag-link-position-22" style="font-size: 11pt;" aria-label="#nido (3 elementi)">#nido</a>
<a href="https://www.agorainforma.it/tag/nutrizione/" class="tag-cloud-link tag-link-231 tag-link-position-23" style="font-size: 8pt;" aria-label="#nutrizione (2 elementi)">#nutrizione</a>
<a href="https://www.agorainforma.it/tag/paura/" class="tag-cloud-link tag-link-235 tag-link-position-24" style="font-size: 22pt;" aria-label="#paura (10 elementi)">#paura</a>
<a href="https://www.agorainforma.it/tag/psicologia/" class="tag-cloud-link tag-link-206 tag-link-position-25" style="font-size: 18.5pt;" aria-label="#psicologia (7 elementi)">#psicologia</a>
<a href="https://www.agorainforma.it/tag/psicoterapia/" class="tag-cloud-link tag-link-203 tag-link-position-26" style="font-size: 15.5pt;" aria-label="#psicoterapia (5 elementi)">#psicoterapia</a>
<a href="https://www.agorainforma.it/tag/quarantena/" class="tag-cloud-link tag-link-316 tag-link-position-27" style="font-size: 8pt;" aria-label="#quarantena (2 elementi)">#quarantena</a>
<a href="https://www.agorainforma.it/tag/scuola/" class="tag-cloud-link tag-link-255 tag-link-position-28" style="font-size: 15.5pt;" aria-label="#scuola (5 elementi)">#scuola</a>
<a href="https://www.agorainforma.it/tag/stress/" class="tag-cloud-link tag-link-265 tag-link-position-29" style="font-size: 8pt;" aria-label="#stress (2 elementi)">#stress</a>
<a href="https://www.agorainforma.it/tag/tristezza/" class="tag-cloud-link tag-link-238 tag-link-position-30" style="font-size: 8pt;" aria-label="#tristezza (2 elementi)">#tristezza</a>
<a href="https://www.agorainforma.it/tag/universita/" class="tag-cloud-link tag-link-188 tag-link-position-31" style="font-size: 8pt;" aria-label="#università (2 elementi)">#università</a>
<a href="https://www.agorainforma.it/tag/adolescenza/" class="tag-cloud-link tag-link-172 tag-link-position-32" style="font-size: 18.5pt;" aria-label="adolescenza (7 elementi)">adolescenza</a>
<a href="https://www.agorainforma.it/tag/agorainforma-agorainforma/" class="tag-cloud-link tag-link-104 tag-link-position-33" style="font-size: 13.5pt;" aria-label="agorainforma #agorainforma (4 elementi)">agorainforma #agorainforma</a>
<a href="https://www.agorainforma.it/tag/agora/" class="tag-cloud-link tag-link-91 tag-link-position-34" style="font-size: 11pt;" aria-label="agorà (3 elementi)">agorà</a>
<a href="https://www.agorainforma.it/tag/cambiamento/" class="tag-cloud-link tag-link-176 tag-link-position-35" style="font-size: 11pt;" aria-label="cambiamento (3 elementi)">cambiamento</a>
<a href="https://www.agorainforma.it/tag/ciclodivita/" class="tag-cloud-link tag-link-209 tag-link-position-36" style="font-size: 11pt;" aria-label="ciclodivita (3 elementi)">ciclodivita</a>
<a href="https://www.agorainforma.it/tag/corpo/" class="tag-cloud-link tag-link-175 tag-link-position-37" style="font-size: 8pt;" aria-label="corpo (2 elementi)">corpo</a>
<a href="https://www.agorainforma.it/tag/crescere/" class="tag-cloud-link tag-link-177 tag-link-position-38" style="font-size: 13.5pt;" aria-label="crescere (4 elementi)">crescere</a>
<a href="https://www.agorainforma.it/tag/ecomostro/" class="tag-cloud-link tag-link-115 tag-link-position-39" style="font-size: 8pt;" aria-label="ecomostro (2 elementi)">ecomostro</a>
<a href="https://www.agorainforma.it/tag/genitori/" class="tag-cloud-link tag-link-183 tag-link-position-40" style="font-size: 11pt;" aria-label="genitori (3 elementi)">genitori</a>
<a href="https://www.agorainforma.it/tag/genitorialita/" class="tag-cloud-link tag-link-179 tag-link-position-41" style="font-size: 8pt;" aria-label="genitorialità (2 elementi)">genitorialità</a>
<a href="https://www.agorainforma.it/tag/informa/" class="tag-cloud-link tag-link-105 tag-link-position-42" style="font-size: 8pt;" aria-label="informa (2 elementi)">informa</a>
<a href="https://www.agorainforma.it/tag/sorrento/" class="tag-cloud-link tag-link-98 tag-link-position-43" style="font-size: 13.5pt;" aria-label="sorrento (4 elementi)">sorrento</a>
<a href="https://www.agorainforma.it/tag/vico-equense/" class="tag-cloud-link tag-link-97 tag-link-position-44" style="font-size: 8pt;" aria-label="vico equense (2 elementi)">vico equense</a>
<a href="https://www.agorainforma.it/tag/vita/" class="tag-cloud-link tag-link-174 tag-link-position-45" style="font-size: 17.25pt;" aria-label="vita (6 elementi)">vita</a></div>
</aside>        </div>
    </div><!-- #sidebar .g1-column -->


        </div>
    </div><!-- .g1-row -->
                </div>
                <!-- END .g1-content-area -->
                
        </div>
        <!-- END .g1-content -->

        
        <div class="g1-row g1-row-default g1-row-bottom-0 g1-semi-dark g1-row-mailchimp">
    <div class="g1-row-inner">
        <div class="g1-column">
            <div class="g1-column-inner">
                <h3 class="g1-delta g1-delta-2nd">Subscribe Our Newsletter</h3>

                <div id="g1-mailchimp-counter-1" class="g1-mailchimp g1-mailchimp-m g1-form-m g1-mailchimp-tpl-horizontal ">
    <div class="g1-mailchimp-intro">
            </div>
    <p class="g1-mailchimp-subscription-status"></p>

    <form action="/index.php" method="post">
        
        <input type="hidden" name="g1_mailing_list" value="0" />

        <div class="g1-row">
            <div class="g1-row-inner">

                                    <div class="g1-column g1-column-1of3">
                        <div class="g1-column-inner">

                            <p class="g1-mailchimp-name">
                                <label for="g1-subscriber-name-1">Your Name</label>
                                <input id="g1-subscriber-name-1" type="text" name="g1_subscriber_name" placeholder="Your Name&hellip;" />
                            </p>

                        </div>
                    </div><!-- .g1-column -->
                

                                <div class="g1-column g1-column-1of3">
                    <div class="g1-column-inner">

                        <p class="g1-mailchimp-email">
                            <label for="g1-subscriber-email-1">Your Email</label>
                            <input id="g1-subscriber-email-1" type="text" name="g1_subscriber_email" placeholder="Your Email&hellip;" />
                        </p>

                    </div>
                </div><!-- .g1-column -->


                <div class="g1-column g1-column-1of3">
                    <div class="g1-column-inner">

                        <p class="g1-mailchimp-actions">
                            <input type="submit" value="Subscribe" /><br />
                            <span class="g1-mailchimp-note">Don&#8217;t worry. We don&#8217;t spam.</span>
                        </p>

                    </div>
                </div><!-- .g1-column -->

            </div>
        </div><!-- .g1-row -->

    </form>
</div>
            </div>
        </div><!-- .g1-column -->
    </div>
    <div class="g1-row-background">
    </div>
</div><!-- .g1-row --><!-- BEGIN #g1-prefooter -->
<aside class="g1-prefooter">
            
                <!-- BEGIN #g1-prefooter-widget-area -->
        <div  class="g1-prefooter-widget-area">
                        <div class="g1-row g1-row-default">
                <div class="g1-row-inner">
                                                            <div class="g1-column g1-column-1of4">
                        <div class="g1-column-inner">
                            <aside id="text-41" class="widget widget_text">			<div class="textwidget"><img src="https://www.agorainforma.it/wp-content/uploads/2016/09/agora-informa.png" width="155"><br/>
<strong>Direttore Responsabile</strong><br/>
Nancy De Maio<br/></div>
		</aside>                        </div>
                    </div><!-- .g1-column -->
                                        <div class="g1-column g1-column-1of4">
                        <div class="g1-column-inner">
                            <aside id="text-38" class="widget widget_text">			<div class="textwidget"><strong>Responsabile redazione online Sorrento</strong><br/>Giuseppe Damiano<br/></div>
		</aside>                        </div>
                    </div><!-- .g1-column -->
                                        <div class="g1-column g1-column-1of4">
                        <div class="g1-column-inner">
                            <aside id="text-39" class="widget widget_text">			<div class="textwidget"><strong>Redazione Massa Lubrense</strong><br/>Fabrizio Ruggiero<br/></div>
		</aside>                        </div>
                    </div><!-- .g1-column -->
                                        <div class="g1-column g1-column-1of4">
                        <div class="g1-column-inner">
                            <aside id="text-40" class="widget widget_text">			<div class="textwidget"><strong>Editore</strong><br/>
Ass. IN-Formazione, Via R. Bosco, 153, Vico Equense (Na)<br/>
<strong>Registrazione n.12</strong><br/>del 28/12/2011 del Tribunale di Torre Annunziata
</div>
		</aside>                        </div>
                    </div><!-- .g1-column -->
                                    </div>
            </div><!-- .g1-row -->
                    </div>
        <!-- END #g1-prefooter-widget-area -->
        
        </aside>
<!-- END .g1-prefooter -->

        
        <!-- BEGIN .g1-footer -->
        <footer class="g1-row g1-row-default g1-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
            <div class="g1-row-inner">
                <div class="g1-column g1-column-1of2">
                    <div class="g1-column-inner">
                        <p id="g1-footer-text">© 2016 / Agorà Informa C.F. 90064240634 / Tutti i diritti riservati / web design <a href="http://www.e-comunica.it">e-comunica</a></p>
                    </div>
                </div>
                <div class="g1-column g1-column-1of2">
                    <div class="g1-column-inner">
                        <nav class="mtm mtm-hoverable mtm-hlist mtm-align-right mtm-60"><style type="text/css">.mtm-60 .mtm-item-lvl-0 > a > .mtm-link-text > .mtm-link-title { text-transform: none; }.mtm-60 > .mtm-bar > .mtm-bar-inner > .mtm-items > .mtm-item > .mtm-link { padding-left: 10px; padding-right: 10px; }.mtm-60 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { text-transform: none; }.mtm-60 .mtm-item-lvl-2 > .mtm-link > .mtm-link-text > .mtm-link-title { text-transform: none; }#menu-item-3207 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size:nonepx; } #menu-item-3207.mtm-drop-expanded:hover > .mtm-link {  } #menu-item-3207.mtm-drop-expanded:hover > .mtm-link .mtm-link-toggle {  } #menu-item-3207 .mtm-item-lvl-1 > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } #menu-item-3207 .mtm-items .mtm-items .mtm-item > .mtm-link > .mtm-link-text > .mtm-link-title { font-size: nonepx; } </style><div class="mtm-config" data-mtm-mobile-config='[{"type":"list","behavior":"move_to_canvas","breakpoint":"767px"}]' data-mtm-desktop-config='{"behavior":"","type":"regular"}'></div>
<a class="mtm-skip">Skip navigation</a>
<a class="mtm-button-toggle  mtm-button-toggle-hidden" title="Toggle"><span class="mtm-button-toggle-icon"></span><span class="mtm-button-toggle-label">Menu</span></a><div class="mtm-bar"><div class="mtm-bar-inner"><ul id="menu-footernavigationmenu" class="mtm-items"><li id="menu-item-3207" class="menu-item menu-item-type-post_type menu-item-object-page mtm-item menu-item-3207 mtm-drop-align-parent-left mtm-item-lvl-0">
	<a class="mtm-link mtm-link-comp-04" href="https://www.agorainforma.it/contatta-agora/" data-mtm-item-level="0">
		<span class="mtm-link-text">
			<span class="mtm-link-title">contatta agorà</span>
		</span>
	</a>
</li>
</ul></div></div></nav>                    </div>
                </div><!-- .g1-column -->
            </div>
            <div class="g1-row-background">
            </div>
        </footer>
        <!-- END .g1-footer -->

                    <a href="#page" class="g1-back-to-top">Back to Top</a>
        
            </div>
    <!-- END #page -->
</div>
<!-- END .mtm-body-inner -->
<link rel='stylesheet' id='sss-base-css'  href='https://www.agorainforma.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.agorainforma.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.agorainforma.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.agorainforma.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.agorainforma.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/g1-more-than-menu/js/enquire/enquire.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/g1-more-than-menu/js/jquery.magnificpopup/jquery.magnific-popup.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g1_mtm_i18n = {"menu":{"go_to":"Go to <span class=\"mtm-item-helper-title\">%%title%%<\/span>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/g1-more-than-menu/js/g1-mtm-front.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/g1-users/js/front.js?ver=0.6.6'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.13'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/viewport-units-buggyfill/viewport-units-buggyfill.js?ver=0.5.2'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/easing/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/carouFredSel/jquery.carouFredSel-6.2.1.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/slick/slick.js?ver=1.3.15'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/touchSwipe/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/jquery.waypoints/waypoints.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g1_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.agorainforma.it\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":[]}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/themes/chirps/js/g1-front.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-includes/js/wp-embed.min.js?ver=5.0.13'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var g1_mailchimp_config = "{\"ajax_url\":\"https:\\\/\\\/www.agorainforma.it\\\/wp-admin\\\/admin-ajax.php\",\"i18n\":{\"error_missing_email\":\"Please fill the email field\",\"error_missing_name\":\"Please fill the name field\",\"error_missing_mailing_list\":\"You have not set mailing list. Please check your Mailchimp widget (save it once again) and clear page cache (if used).\",\"subscription_success\":\"Your email was added to our newsletter\",\"subscription_error\":\"An error occured while adding to the newsletter\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agorainforma.it/wp-content/plugins/g1-mailchimp/js/g1-mailchimp-front.js?ver=0.2'></script>
</body>
</html>